Duda de diagnostico hm y r

johana - 6 may 2012 a las 18:46
A.Herquinio Message postés 30001 Date d'inscription jueves, 28 de julio de 2011 Estatus Miembro Última intervención lunes, 31 de marzo de 2014 - 7 may 2012 a las 05:54
Hola, buenas tardes. Mi nombre es Johana tengo 20 años y estoy pasando por una situación fea y difícil. Hace unos meses me entere que estaba embarazada y supuesta mente iba todo bien según los estudios, hace unos días tuve una pequeña perdida color café, por la cual fui a guardia y me realizaron la primera ecografia. En ella decía : 11.1 semanas según fum. Saco gestacional nomoincerto, irregular con área liquida particulada, con colección hematica de 35 mm. No se logra evidenciar botón embrionario. Según la doc que me atendió me dijo que teníamos que volver a repetir en una semana la ecografia para ver si aparecía el embrión. Al día siguiente volví a a tener perdidas y me hicieron otra eco que decía: Se observa útero gestante en rvf con saco gestacional de 20 x 15 mm. Con saco vitelino y sin polo embrionario ni cinética. Esta vez la doc me dijo que nunca existió embarazo y que nunca se había formado el bebe pero después de ver la eco me dijo que en algún momento estuvo el bebe pero que había que ver que había pasado me pidió que en 48 hs regresara para ver si bajaban las hormonas y asi fue bajaron y mucho. Mi pregunta es ¿si hay saco vitelino es poque alguna vez el bebe estuvo pero por problemas se absorbió ?

1 respuesta

A.Herquinio Message postés 30001 Date d'inscription jueves, 28 de julio de 2011 Estatus Miembro Última intervención lunes, 31 de marzo de 2014 24.090
7 may 2012 a las 05:54
Hola,

Es correcto, la presencia de saco vitelino indica la presencia de embrión, como no se puede observar en la ecografía al parecer se perdió.

Gracias por escribir.
3