Betaesperante

Resuelto
beatrizl144
Message postés
9
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2013
- 2 feb 2013 a las 19:31
beatrizl144
Message postés
9
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2013
- 2 feb 2013 a las 20:35
Hola, me hiceron transferencia el dia 26, el dia 30 empece con hilillos marrones al dia de hoy sigo igual pero sin manchado continuo solo algun cuagulito peo no continuo, me gustaria q me dijerais si ha sido un fracaso igual no me acaba de bajar la regla por el utragestan y adiro, no me he hecho pipitest pues es muy pronto solo hace una semana de la tranferencia.
ALguna me sabria responder, a durado tan poco la beta espera

Muchas gracias
Consulta también:

4 respuestas

afrodita21
Message postés
45
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
viernes, 15 de febrero de 2013
146
2 feb 2013 a las 19:56
iii spera 1 semanita mas i fijate suerte
1
beatrizl144
Message postés
9
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2013

2 feb 2013 a las 20:05
gracias afrodita, ya que tengo q esperar pero no lo ves rara
0
beatrizl144
Message postés
9
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2013

2 feb 2013 a las 20:06
estoy muy negativa, pues me ha parecido q ha sido demasiado pronto
0
beatrizl144
Message postés
9
Date d'inscription
miércoles, 30 de enero de 2013
Estatus
Miembro
Última intervención
sábado, 2 de febrero de 2013

2 feb 2013 a las 20:35
hay alguen ahi
0