Tengo el implante y el test me salió positivo [Resuelto]

-
Hola,

Doctor tengo el implante hace 7 meses me baja un flujo marrón y me hice un test de embarazo y me dio positivo, altera al test el implante o puede ser un embarazo ectopico o algo por el estilo?.

Gracias
Ver más 

Tu respuesta

2 respuestas

Mejor respuesta
aprobada por Zandra Rivera el 26 mar. 2019
Publicaciones
52995
Fecha de inscripción
sábado, 31 de mayo de 2014
Estatus
Experto verificado
Última intervención
domingo, 21 de abril de 2019
10606
1
Gracias
Hola!

Primeramente, gracias por escribir. Generalmente, tal problemática (sangrado del primer trimestre) se debe a amenazas de aborto, abortos (en curso, completos, incompletos, etc..), enfermedad molar o un embarazo ectópico. Como primer acercamiento a todas las potenciales causas la ecografía transvaginal es lo que procede. Deberías hacerte a la brevedad una ECO-TV para descartar todo esto, entre ellos, una amenzada de aborto sería lo más benigno.
¿cómo identificar una amenaza de aborto?...en el siguiente link:
http://salud.kioskea.net/faq/5883-como-identificar-una-amenaza-de-aborto

Saludos!

Dr. Joseph Exebio

Médico cirujano graduado de la Universidad Nacional Mayor de San Marcos
Número de registro 75153 en el Colegio Médico del Perú

Comenta la respuesta de Dr. Joseph Exebio
0
Gracias
Muchas gracias,también me olvidé de comentarle que hace dos semanas sufrí un desmayo pero no tengo ningún síntoma de embarazo solo un poco de hinchazón
Comenta la respuesta de Agustin22