Hola tuve mi ultimo........

[Resuelto]
Denunciar
-
Message postés
616
Date d'inscription
martes, 16 de marzo de 2010
Estatus
Miembro
Última intervención
sábado, 7 de enero de 2012
-
Hola,
hola tuve mi ultimo periodo el 4 de septiembre.ni bien tuve el atraso me hice un evatest y me dio positivo ,despues me hicieron analisis de orina y me dio positivo, una semana estuve con dolor bajo el vientre leve, ayer fui al medico porque tenia perdidas pero de color marron y me dijo la doc que era sangre vieja , despues volvi a tener y me hicieron una eco y no se vio nada me dijo que puede que no se ve nada porque puede ser que este de poquitas semanas, estoy un poco asustada y angustiada ya que es un embarazo tan deseado y esperado.en este momento trato de estar tranquila y no pensar pero es imposible no pensar......alguien que me pueda decir algo?

1 respuesta

Message postés
616
Date d'inscription
martes, 16 de marzo de 2010
Estatus
Miembro
Última intervención
sábado, 7 de enero de 2012
761
Hola romy,
¡Felicidades por el acontecimiento! Debes tranquilizarte, ya que como te ha dicho el médico, es verdad que la presencia de flujos marrones en los tres primeros meses de embarazo representa, la mayoría de veces, manifestaciones benignas que corresponden a la pérdida de sangre acumulada. Haz hecho bien de consultar a tu ginecólogo rápidamente con el fin de evitar una eventual complicación. ¿Te ha dado nueva cita para otra ecografía cuando el embrión ya sea visible?
Relájate y piensa positivo!