IA

xochi - 20 dic 2011 a las 01:05
A.Herquinio
Message postés
30001
Date d'inscription
jueves, 28 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 31 de marzo de 2014
- 20 dic 2011 a las 07:29
Hola, me reAlizaron una IA ya es la segunda que me han echo y para mi ah sido frustante ya que en la primerra tube leves sangrados pero se me quitaban y al final sucedio lo que no queria, me bino mi regla y en este segundo intento todo empeso normal sin dolor d coholicos ni nd pero tengo dos dias que empese con deshecho colorado bien palido y tengo mucho dolor de coholicoS y esto me ah dado un bajon ya que tengo mucho miedo que no vuelba a funcionar, esta vez me habian dado muchas ezperanzas ya que tenia tres ovulos grandes y los ezpermas de mi esposo salieron muy bien con bastantE probabilidades para que si haya fecundacion pero con esto que m esta pasando de nuevo me dA mucho miedo que no funcione de nuevo y no se si pueda seguir intentando si esto pasara. YA que me ahh bajado mucho mia animos ,

1 respuesta

A.Herquinio
Message postés
30001
Date d'inscription
jueves, 28 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 31 de marzo de 2014
24.062
20 dic 2011 a las 07:29
Hola,

Creo que no debes la esperanza de tener un hijo. Lo que estás presentanado son intercurrencia que se pueden en este procedimiento.
Debes seguir intentadolo y si no lo consigues y dependiendo de tu médico también puede optar por la fertilización in-vitro que es también un procedimiento que te pueda ayudar.

Gracias por escribir.
0