Tego problemas de candiasis desde hace un año

kathier Message postés 1 Date d'inscription jueves, 14 de febrero de 2013 Estatus Miembro Última intervención jueves, 14 de febrero de 2013 - 14 feb 2013 a las 03:01
Dra. Marlene Huancahuari Message postés 111636 Date d'inscription miércoles, 3 de agosto de 2011 Estatus Miembro Última intervención lunes, 25 de noviembre de 2019 - 15 feb 2013 a las 04:28
Hola,
antes de hacerme estos examnes me someti a un tratamiento que me quito la picazon aguda que tenia; pero despues que sali del siclo mestrual, volvio la picazon pero de forma leves de inmediato fui al medico y me hices estos examenes y no se si todavia tenga el mismo problemas
ph 7.0
tes de anima: negativo
celulas guias no presencias
bacterias +++
celulas epitaliales 10-13xc
lucocitos 0-3xc
hongos levadura+
trichomonas no presentes
emitaes no presentes
gram
bacilos gram positivos++
lactobacilos escosos
reaccion leucocitaria: cantidad escasas

1 respuesta

Dra. Marlene Huancahuari Message postés 111636 Date d'inscription miércoles, 3 de agosto de 2011 Estatus Miembro Última intervención lunes, 25 de noviembre de 2019 29.076
14 feb 2013 a las 03:48
Hola,

Hay una ligera infección, aunque parece que hay una contaminación en la muestra.

Saludos y gracias por escribir.
0
contaminacion ¿?
15 feb 2013 a las 01:40
hola
aque te refieres cuando dices que hay una contaminacion sera que me puedes aclar esa parte
0
Dra. Marlene Huancahuari Message postés 111636 Date d'inscription miércoles, 3 de agosto de 2011 Estatus Miembro Última intervención lunes, 25 de noviembre de 2019 29.076
15 feb 2013 a las 04:28
Cuando se toma la muestra a veces se contamina.

saludos
0