Tengo miedo

DdeDaniela
Message postés
4
Date d'inscription
sábado, 30 de enero de 2016
Estatus
Miembro
Última intervención
domingo, 31 de enero de 2016
- 30 ene 2016 a las 21:12
jvs1
Message postés
246
Date d'inscription
sábado, 21 de noviembre de 2015
Estatus
Miembro
Última intervención
domingo, 6 de marzo de 2016
- 31 ene 2016 a las 16:27
Hola, mi novio y yo empezamos a tener relaciones hace aproximadamente tres meses. Apenas empecé la actividad sexual y al principio todo iba bien. Hasta hace un mes, que cada que tenía relaciones con él me ardía y tenía sensación como de infección de vías urinarias. Fui al ginecólogo y me dijeron que tenía efectivamente infección de vías urinarias, pero también una infección por cándida, debido a tener relaciones sin condón. Estuve en tratamiento y había mejorado, no había tenido relaciones hasta ayer y otra vez volvió la misma molestia. Estoy muy preocupada, no sé qué estoy haciendo mal o si lo que tengo es grave.

1 respuesta

jvs1
Message postés
246
Date d'inscription
sábado, 21 de noviembre de 2015
Estatus
Miembro
Última intervención
domingo, 6 de marzo de 2016
35
30 ene 2016 a las 21:27
Lo que pasa que tu pareja también tiene que hacerse el tratamiento, sino cada vez que tengas relación te va a contagiar. Dr. jvs
0
DdeDaniela
Message postés
4
Date d'inscription
sábado, 30 de enero de 2016
Estatus
Miembro
Última intervención
domingo, 31 de enero de 2016

30 ene 2016 a las 21:38
Muchas gracias
0
jvs1
Message postés
246
Date d'inscription
sábado, 21 de noviembre de 2015
Estatus
Miembro
Última intervención
domingo, 6 de marzo de 2016
35
30 ene 2016 a las 21:41
Dime tu descenso de que color es. :
Transparente , blanco, blanco lechoso, amarillo o verde. ??? dr. jvs
0
DdeDaniela
Message postés
4
Date d'inscription
sábado, 30 de enero de 2016
Estatus
Miembro
Última intervención
domingo, 31 de enero de 2016
> jvs1
Message postés
246
Date d'inscription
sábado, 21 de noviembre de 2015
Estatus
Miembro
Última intervención
domingo, 6 de marzo de 2016

31 ene 2016 a las 15:52
Hola hoy amanecí mucho peor necesito ayuda porfavoor
0
DdeDaniela
Message postés
4
Date d'inscription
sábado, 30 de enero de 2016
Estatus
Miembro
Última intervención
domingo, 31 de enero de 2016

31 ene 2016 a las 04:35
No tengo flujo, pero tomé tempra y cirpofloxacino y las molestias desaparecieron, pero tengo miedo que cuando pase el efecto del medicamento vuelva a doler
0
jvs1
Message postés
246
Date d'inscription
sábado, 21 de noviembre de 2015
Estatus
Miembro
Última intervención
domingo, 6 de marzo de 2016
35
31 ene 2016 a las 16:27
Sigue con tu antibiotico, y tus ovulos Neonypol.
0