Problemas con sangrado

Lckaren Message postés 2 Date d'inscription viernes, 22 de julio de 2016 Estatus Miembro Última intervención viernes, 22 de julio de 2016 - 22 jul 2016 a las 13:54
Lckaren Message postés 2 Date d'inscription viernes, 22 de julio de 2016 Estatus Miembro Última intervención viernes, 22 de julio de 2016 - 22 jul 2016 a las 14:09
Ola ace 10 meses perdí a mi bebé y use anticonceptivos por 5 meses deje de usarlos ace 4 meses y todo está bien con mi regla cada mes me baja este mes me tenía que reglar el 10 de Julio pero nada y ayer 21 de julio comencé con dolores algo fuertes y me salieron como cuajos de sangre sólo me salían cuando orinava ahorita me sigue pasando así y estoy un poco asustada pues pensé que tal ves estaba embarazada pero estuve asiendo demasiada fuerza que hago me pueden ayudar

1 respuesta

vi.vicky Message postés 2 Date d'inscription viernes, 22 de julio de 2016 Estatus Miembro Última intervención viernes, 22 de julio de 2016
22 jul 2016 a las 14:04
Hola yo escuché que puedes hacerte un test por que la hormona del embarazo si es que lo hubo demora mas o menos 24 hs en bajar todo. Si sale negativo solo fue un susto pero hazlo rápido! Suerte!!
0
Lckaren Message postés 2 Date d'inscription viernes, 22 de julio de 2016 Estatus Miembro Última intervención viernes, 22 de julio de 2016
22 jul 2016 a las 14:09
Gracias si eso are quería esperar aver si mi regla yevarias el próximo mes pero mejor lo hago ahora pues estoy un poco asustada no quisiera susediera atra vez una perdida
0