Necesito respuesta URGENTE

klamahama Message postés 5 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención lunes, 13 de febrero de 2017 - 11 feb 2017 a las 20:35
klamahama Message postés 5 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención lunes, 13 de febrero de 2017 - 13 feb 2017 a las 14:22
Hola, tengo una duda, enooorrrmeeee!! el 31 de diciembre 2016 tome la pastilla del día despues, el 7 de enero me vino la regla normal y el 7 de febrero me vino flujo marrón el cual duró 3 días y acá estoy DESESPERADAAAA!! ayuda por favor, no se si es muy pronto hacerme un test de orina. Espero una respuesta!! Gracias.

1 respuesta

GuillerminaP Message postés 2 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención sábado, 11 de febrero de 2017
11 feb 2017 a las 21:13
Hola! El flujo marrón es algo prácticamente normal. Ya que este puede bajar hayas tendido sexo o no. Igualmente deberías hacerte un test de embarazo.

Que día tuviste relaciones? Tomaste la pastilla antes de las 24hs?


Saludos.
0
klamahama Message postés 5 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención lunes, 13 de febrero de 2017
11 feb 2017 a las 21:49
Guillermina la pastilla la tome en menos de 12 hs después de la relación sexual, me desconcierta que me haya bajado en enero normalmente y ahora el día q tenía q venirme me bajo ese flujo marron, nunca antes me paso, será por las hormonas de la pastilla?
0
klamahama Message postés 5 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención lunes, 13 de febrero de 2017
12 feb 2017 a las 23:45
holaaa, alguna otra respuesta que me den?? me hace mucho ruido que me haya bajado ese flujo marrón y no el periodo, llevo 5 días de atraso, la pastilla la tomé en diciembre y en enero me vino normalmente, ahora en febrero me pasa esto, es embarazo?
0
klamahama Message postés 5 Date d'inscription sábado, 11 de febrero de 2017 Estatus Miembro Última intervención lunes, 13 de febrero de 2017
13 feb 2017 a las 14:22
me hice un evatest y me dio negativo
0