Es infección???

Elena - 2 may 2012 a las 01:46
Dra. Marlene Huancahuari Message postés 111636 Date d'inscription miércoles, 3 de agosto de 2011 Estatus Miembro Última intervención lunes, 25 de noviembre de 2019 - 2 may 2012 a las 02:23
Hola, soy Elena en junio del 2011 me trataron de una infeccion en las vias urinarias, pero me quedo una ligera molestia. En noviembre del 2011 otra vez me molesto, pero tambien me senti mal de la garganta y me dieron medicamento y curiosamente me senti poquito mejor. En enero me molestaba mucho y fui con mi ginecologo y me dijo que no era nada que mi utero se veia bien, y yo le dije que me ardia mucho. Me dio medicamento para mi y mi esposo y dijo que al otro día estaría perfecta. Lo cual fue mentira le llame y me dijo que me tomara penicilina por 10 días y nada que se me quitaba, me receto ovulos y me ardian como chile. Para esto ya estaba en febrero y yo igual, me mando unos analisis de orina y me hizo el papanicolau y salio bien. Cambie de doctor y me hicieron analisis de orina, de sangre, cultivo vaginal, exudado vaginal y todo salio bien. pero me seguia doliendo. Hace poco me dieron cortizona y miconazol para que me la pusiera por 7 días y sigo igual. no se que hacer??
sigo con el ardor, constante....

1 respuesta

Dra. Marlene Huancahuari Message postés 111636 Date d'inscription miércoles, 3 de agosto de 2011 Estatus Miembro Última intervención lunes, 25 de noviembre de 2019 29.049
2 may 2012 a las 02:23
Hola,

Deben hacerte un cultivo de secreciones vaginales con un antibiograma. Necesitas tratamiento antibiótico y antimicótico.

Saludos y gracias por escribir.
0
Únete a la comunidad