Tuve un flujo marron x 10 dias

Resuelto
margarita - 22 mar 2011 a las 23:59
 usuario anónimo - 23 mar 2011 a las 02:36
Hola,
Hola,
tengo 36 años, llevo 5 años haciendo tratamiento para quedar embarazada, desde diciembre 2009 enero y febrero del año pasado me realice inseminaciones artificiales, pero no quede, en el mes de marzo quede embarazada de forma natural, pero en junio perdi a mi bebe, fue muy triste. le falto un cromosoma. Me estuve cuidando con anticonceptivos hasta noviembre, desde esete mes no me he cuidado con nada, ni he ido a consulta ginecologica, el 1 de febrero me vino la menstruacion regular, y no me ha bajado para la fecha, el dia 7 de marzo comence con un flujo marron, solo cuando orino o tengo actividad fisica. me duele la parte baja del abdomen pero en ciertos momentos. me siento humeda en la cavidad vaginal. y el dia de ayer expulse algunos coagulos al orinar dos o tres veces al dia. si tiene alguna respuesta a este caso y que recomendaciones debo seguir. le agradezco.... estoy preocupada y la cita con el ginecologo esta para el dia 21 de este mes
gracias de antemano

1 respuesta

usuario anónimo
23 mar 2011 a las 02:36
Hola Margarita,
Es necesaria la consulta con el ginecólogo sobre todo para que te realice el descarte del posible embarazo ya que no te has estado cuidando. Te sugiero que te sometas a los estudios que te puedan realizar ya que así se podrá saber el porqué de esta ausencia de la regla. Es probable que exista un trastorno que esté ocasionando además la dificultad para embarazarte. Nos gustaría saber cuál fue el diagnóstico que se obtuvo por el que se realizó la inseminación artificial.
Hasta pronto y gracias por escribir.
0