Tuve la t durante 6 años

carina - 7 may 2011 a las 21:57
mdiestra
Message postés
6790
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
- 13 may 2011 a las 08:46
Hola, soy carina y tengo 28 años tuve la t durante 6 años por el nacimiento de un hijo...con este dispositivo tenia las relgas muy extrañas por 10 dias o mas veces en el mes incluso me venian dos veces al mes...con poco dolor pero era imcomodo hasta que un dia me vino una hemorragia grande.... y ya llevaba cinco dias con la menstruacion y me la saque continue con el sangrado por cuatro dias esto fue a principios del mes de abril...y desde esa fecha que no me llega la regla
tengo una relacion y lo hemos echo con mi pareja pero solo ha llegado una vez y muy poco dentro de mi esto hace como una semana y media y no me estoy cuidando no se si...toy embarazada no se...nose estoy muy preocupada y trato de pensar y no kiero hacerme un test..que alguien me ayude es posible que se atrasen las reglas despues de tener ese dispositivo.....aparte que estuve hace unos meses con quistes....que alguien me ayude gracias---

1 respuesta

mdiestra
Message postés
6790
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
31.127
13 may 2011 a las 08:46
Es probable que el sangrado se deba a una reacción secundaria del propio dispositivo si es que el mismo correspondiese a un DIU de Levonorgestrel, de lo contrario es probable que el problema se asocie más a una manifestación de patología uterina como una miomatosis o una poliposis endometrial. Si has mantenido relaciones sin protección te sugeriría realizarte una prueba correspondiente o en el mejor de los casos una evaluación ecográfica en tu próxima cita con el ginecólogo ya que la posibilidad de embarazo estaría muy presente. Éxitos, hasta pronto.
0