Atraso????

Denunciar
Message postés
2
Date d'inscription
martes, 24 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015
-
 anonima -
Hola.. tengo una duda yo me cuidaba con la inyeccion trimestral y la ultima vez que ne inyecte fue el 14 de agosto se terminaba en noviembre es ese mes ya no me la puse .... el mes de noviembre me bajo normal igual en diciembre y enero... pero en febrero y marzo osea ahorita no me a bajado ya son dos meses...
Podra ser por la inyeccion o sera que estoy embarazada hee tenido dolores de cabeza y los cenos con mucho dolor y me sale un flujo blanquesino muy abundante

1 respuesta

Message postés
8145
Date d'inscription
martes, 16 de marzo de 2010
Estatus
Contribuidor
Última intervención
miércoles, 8 de julio de 2015
4.741
Hola asff45,
No se trata de embarazo. Esta medicación anticonceptiva trimestral inhibe el embarazo hasta 8 a 10 meses después de aplicar la última inyección. Revisa esto:
https://salud.ccm.net/faq/5718-la-inyeccion-de-progesterona-como-anticonceptivo
eso de q inhibe el embarazo de 8- 10 mese es aunq te hayas puesto por primera ves una solo vez yo dspues q di a luz me l PUSE Y DE HAY me olvide y la puse en el sgte mes y antes de ponerme la inyeccion tube relaciones estare embarazada?
Message postés
8145
Date d'inscription
martes, 16 de marzo de 2010
Estatus
Contribuidor
Última intervención
miércoles, 8 de julio de 2015
4.741 > elita
Hola elita,
Posiblemente no, pero es preferible que relates lo sucedido a tu ginecólogo para que lo descarte con seguridad.
Revisa esta información:
https://salud.ccm.net/faq/5720-asociacion-de-estrogenos-y-progesterona-inyectables
hola tengo una pregunta hace un año y medio estuve planificando con la inyeccion femelin y la ultima fue el 26 de junio y al 28 de junio tuve relaciones sin proteccion en julio 20 me llego la menstruacion como todos los meses y el 26 de julio deje de usar la inyeccion desde ahi no he tenido relaciones sexuales con nadie y el mes de agosto no me llego el periodo y ya estamos a 7 de septimbre y nada?? me realice la prueba de orina y salio negativo me colaboran con la respuesta gracias