¿embarazo o que??

[Resuelto]
Denunciar
-
Message postés
6791
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
-
Hola,
Hace 8 meses di a a luz y me pusieron el dispositivo. Mi regla me vino el 6-10-2010 y me duro 5 diAS. Ahora estamos a 12-11-2010 y mi regla no me ha llegado, estoy super preocupada no quiero estar embarazada, tengo miedo no se que hacer o a que se deba.

2 respuestas


Hola Flais,
Si estás utilizando un dispositivo intrauterino como la T de cobre, y éste no ha sufrido un desplazamiento o no se ha salido no deberías de preocuparte ya que la efectividad anticonceptiva de este dispositivo es muy alto, aunque como con todo método hay un margen de error que puede hacer que logres embarazarte en ese sentido si el retraso sobrepasó la semana deberías acudir al médico para que diagnostique o descarte este probable embarazo.
Hasta pronto y gracias por escribir.
hola, ps el martes 09-11-2010 fui a revision y me dijo que se veia bien . Lo bueno es que ya me bajo 14-11-2010 pero ahora lo que me preocupa es que me baja pero muy poquito la toalla no se mancha mucho por que sera???.
Message postés
6791
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
30.907
Hola flais. Es normal que cuando una mujer luego de dar a luz y retoma sus ciclos menstruales, estos sean de poca cantidad o incluso irregulares, ya que aún mantiene ciertos niveles de hormonas propias del embarazo que en parte interfieren con el ciclo menstrual normal, aunque por otro lado si el dispositivo que te colocaron se tratase de un DIU de Levonorgestrel, pues este dispositivo puede desencadenar trastornos hormonales que provocarían tales manifestaciones. En todo caso una consulta con tu ginecólogo corroborará todas estas presunciones. Éxitos, hasta pronto.