Embarazo... tengo problemas?

Yolanda_chg Message postés 1 Date d'inscription lunes, 10 de septiembre de 2012 Estatus Miembro Última intervención lunes, 10 de septiembre de 2012 - 10 sep 2012 a las 23:37
Dr. Carlos Salinas Message postés 64710 Date d'inscription viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 - 11 sep 2012 a las 14:00
Hola,
Me realizaron una prueba de embaraz hace 8 días y me salió 20uUI/mL, hoy me la realizaron nuevamente y el resultado es 252.4 mUI/mL... tengo las siguientes dudas
- Mi ultimo periodo fue hace mas de un mes (julio 29), según las pruebas tengo mucho menos?
- Es posible que esté mal el embarzo por la evolución de la BHCG?

Estaba tomando Zimaquin, esto puede ayudar a que ovule en diferente fecha?

los examenes dicen que deberia tener 4 semanas... pero el cálculo por fecha de ovulación es de 6

1 respuesta

Dr. Carlos Salinas Message postés 64710 Date d'inscription viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 16.158
11 sep 2012 a las 13:02
Hola,

La fecha de última menstruación no es un dato confiable, y son diferentes medidas. Por la última regla tienes 6 semanas y lo otro mide a partir del momento de fecundación.

Saludos y gracias por escribir.
1
Muchas gracias por la respuesta...y de nuevo molesto preguntando... como han pasado 6 días de prueba a prueba, el incremento de la hormona está muy bajo?
No me preocupo porque la fecha del último periodo da 6 semanas y el examen como 4?
0
Dr. Carlos Salinas Message postés 64710 Date d'inscription viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 16.158
11 sep 2012 a las 14:00
No te preocupes si tu ginecólogo no se preocupa. Tranquila.

Saludos
0