Retraso de de 19 dias e infeccion urinaria

konsu
Message postés
4
Date d'inscription
miércoles, 10 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013
- 10 jul 2013 a las 00:20
Dr. Carlos Salinas
Message postés
64710
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
- 18 jul 2013 a las 02:06
Hola,
Hola, me pasa lo siguiente hace 19 días que tengo retraso pero mis reglas no son muy exactas, el mes pasado el dia 19 de ciclo-menstrual ciclo menstrual] me bajo un flujo-marro y un poco de sangre me duro 2 días ahora estoy con una infección-urinaria pero tratada con antibióticos. me hice un el dia 16 de mi retraso pero me salio negativo. también tengo ovarios poliquisticos, con mi pareja buscamos un bebe hace mas de 6 meses pero no hemos podido concebirlo. esto que me pasa será por los ovarios poliquisticos o tengo alguna esperanza de estar embarazada??. ojala que me puedan ayudar :(

3 respuestas

Dr. Carlos Salinas
Message postés
64710
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
16.177
10 jul 2013 a las 04:18
Hola,

Si tienes dudas te recomiendo hacerte un test cuantitativo de embarazo de fracción beta de HCG en sangre desde 10 días después de la relación sexual sin protección. La infección urinaria no causa retrasos, pero los quistes si. Revisa:
https://salud.ccm.net/faq/256-como-funcionan-los-test-de-embarazo-preguntas-frecuentes

Saludos y gracias por escribir.
1
konsu
Message postés
4
Date d'inscription
miércoles, 10 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013

11 jul 2013 a las 00:29
gracias por su comentario se que los quistes me pueden estar jugando una mala pasada igual es complicado por que con mi novio nos gustaría ser padres, pero bueno creo que es parte de lo que me toca vivir ;) asi que a ser optimista por que quisas no es el tiempo aun para nosotros, lo que si me incomoda es que se que para que me llegue mi periodo tengo que tomar anticonceptivos es cierto?? y además que la hinchazón es un poco molesta y también he sentido dolores de ovarios en ocasiones como que me va a bajar pero aun nada y llego 21 días sin mi periodo.que será lo mejor que tengo que hacer ? tomar denuevo anticonceptivos ??
0
Dr. Carlos Salinas
Message postés
64710
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
16.177
11 jul 2013 a las 02:58
Debes acudir al ginecólogo y el te dará el tratamiento respectivo.

Saludos
0
konsu
Message postés
4
Date d'inscription
miércoles, 10 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013

18 jul 2013 a las 00:35
hola ya estoy en mi dia 27 de atraso el dia 17 de retraso me hice el test y me salio (-) ahora siento dolores de ovarios como si me fuera a llegar mi periodo pero nada también dolor en la zona lumbar y nauseas pero no todos los días a que se puede deber ??...
0
Dr. Carlos Salinas
Message postés
64710
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
16.177
18 jul 2013 a las 02:06
Espera unos días que haya sangrado, sino pues hazte un test de embarazo en sangre.

saludos
0
konsu
Message postés
4
Date d'inscription
miércoles, 10 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013

18 jul 2013 a las 00:34
hola ya estoy en mi dia 27 de atraso el dia 17 de retraso me hice el test y me salio (-) ahora siento dolores de ovarios como si me fuera a llegar mi periodo pero nada también dolor en la zona lumbar y nauseas pero no todos los días a que se puede deber ??
0