Saco gestacional normal y vesicula vitelina, pero sin embrión

ANYELA Ramírez Message postés 1 Date d'inscription viernes, 22 de noviembre de 2013 Estatus Miembro Última intervención viernes, 22 de noviembre de 2013 - 22 nov 2013 a las 11:46
A.Herquinio Message postés 30001 Date d'inscription jueves, 28 de julio de 2011 Estatus Miembro Última intervención lunes, 31 de marzo de 2014 - 23 nov 2013 a las 20:27
Hola,
Buenos días mi pregunta es la siguiente el día 2 de octubre fue mi último día de la regla después de todo confirmado que me encuentro embarazada, pero el día 19 de noviembre me realizaron la ecografia transvaginal y me salió que todo estaba normal saco gestacional normal, bien ubicado la vesícula vitelina de 2.5 mm pero no hay embrión, me dijeron que me la realizara en 10 días más, para saber si ya estaba el embrión, esto me tiene muy preocupada, pues veo según las cuentas desde la última regla en ese momento de realizarme la eco ya estaba de 6 semanas 5 día a ese tiempo se debería de ver!
Consulta también:

1 respuesta

A.Herquinio Message postés 30001 Date d'inscription jueves, 28 de julio de 2011 Estatus Miembro Última intervención lunes, 31 de marzo de 2014 24.133
23 nov 2013 a las 20:27
Hola,

Si bien a partir de las 6 semanas se puede realizar la ecografía transvaginal, durante la evaluación puede no observarse algunas estructuras ya que sea porque no están o porque el que realiza el examen no lo busco adecuadamente, etc. Te sugiero esperar los 10 día o 2 semanas para una nueva ecografia y sepas el estado de tu embarazo.

Gracias por escribir.
3
Únete a la comunidad