He tenido una perdida de embarazo

Resuelto
Cristina 87 Mensajes enviados 1 Fecha de inscripción martes, 10 de diciembre de 2013 Estatus Miembro Última intervención martes, 10 de diciembre de 2013 - Modificado por Carlos-vialfa el 11/12/2013, 05:08
Dr. Carlos Salinas Mensajes enviados 64707 Fecha de inscripción viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 - 16 oct 2018 a las 03:19
Hola.He tenido una perdida de embarazo,y desde entonces que son ya dos anos tengo solo ploblemas,que son picores,dolores,manchas y desareglos de regla.Me hecho testos despues de perdida,me salio candida albicans,he tenido tantos tratamientos que nada no me funciono.Hecho tambien analisis de orina,me salio ph 7,4.He tenido tratamiento tamiento tambien nada no me funciono,las mismas sintomas aun las tengo.Que hago?Tengo miedo de ir otra ves al medico y por nada.Saludos

2 respuestas

Dr. Carlos Salinas Mensajes enviados 64707 Fecha de inscripción viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 16.102
10 dic 2013 a las 22:56
Hola,

Si ya llevas mas de un año sin poder concebir debes acudir a un clínica de fertilidad, y empezar con que tu pareja se haga un espermatograma.

Saludos y gracias por escribir.
0
No quiero tener el bebe que qesta en el vientre que hago nesecito ayuda
0
Dr. Carlos Salinas Mensajes enviados 64707 Fecha de inscripción viernes, 13 de julio de 2012 Estatus Miembro Última intervención viernes, 29 de noviembre de 2019 16.102
16 oct 2018 a las 03:19
NO podemos ayudarte
0
Únete a la comunidad