Me colocaron el implante al sexto día respecto a mi periodo [Resuelto]

Publicaciones
2
Fecha de inscripción
lunes, 12 de diciembre de 2016
Última intervención
jueves, 29 de diciembre de 2016
-
Hola, hace poco menos de un mes me coloque el implante, el problema es que me lo colocaron en el sexto día respecto a mi periodo que es cuando ya no tengo la regla, el personal médico me dijo que no había ningún problema. Hace 6 días mi regla se me adelanto y era menos flujo de lo normal.
Tengo dudas porque el implante se debe colocar entre los 5 días de periodo y conmigo no fue así y el médico me dijo que no iba a tener la regla y si la tuve.
Ver más 

Tu respuesta

1 respuesta

Mejor respuesta
Publicaciones
107420
Fecha de inscripción
miércoles, 3 de agosto de 2011
Última intervención
domingo, 16 de diciembre de 2018
1
Gracias
En ese caso sólo debiste tener precaución de utilizar un método anticonceptivo adicional como es el preservativo en los 7 días posteriores de la colocación del dispositivo.
Dra. Marlene Huancahuari

Médico cirujano con especialización en gestión de la salud, auditoría médica y tecnología de la información
Número de registro 68924 en el Colegio Médico del Perú

1234r54
Publicaciones
1
Fecha de inscripción
martes, 13 de diciembre de 2016
Última intervención
martes, 13 de diciembre de 2016
-
Hola yo tengo el isplante hace 1 año y 5 meses y sufro mucho dolor de ovarios y también al mes me viene todo al mes no período .. y me siento mariada con nausias q posibilidad tengo ayudamen....
Dra. Marlene Huancahuari
Publicaciones
107420
Fecha de inscripción
miércoles, 3 de agosto de 2011
Última intervención
domingo, 16 de diciembre de 2018
-
Puedes tener un desajuste hormonal.
Comenta la respuesta de Dra. Marlene Huancahuari