No me llega el periodo

Kathe.Sanchez Mensajes enviados 2 Fecha de inscripción lunes, 9 de septiembre de 2019 Estatus Miembro Última intervención martes, 10 de septiembre de 2019 - 9 sep 2019 a las 06:00
 Hermanamayor - 10 sep 2019 a las 01:22
Hola,

El 06 de julio me puse el implante pero por motivos de salud me tocó retirarlo el dia 13 de agosto (cabe resaltar que el periodo me duro del 23 de julio a 15 de agosto), sin embargo, después del retiro me tendria que haber venido el 1 de septiembre (según la app que manejo) pero hoy 8 de sep no me llega, lo que me asusta es que he tenido dolores bajitos como si me fuera a venir y los senos los tengo muy sensibles e igual que los pezones. ¿Es posible que este en embarazo?

1 respuesta

Hola! Has usado preservativo desde que te quitaron el implante?
Si te has protegido, lo más seguro es que el retraso sea un pequeño desajuste hormonal provocado por poner y quitar el implante. Si persiste el retraso acude al ginecólogo.
Kathe.Sanchez Mensajes enviados 2 Fecha de inscripción lunes, 9 de septiembre de 2019 Estatus Miembro Última intervención martes, 10 de septiembre de 2019
10 sep 2019 a las 00:20
No he utilizado ningún tipo de protección desde que me retiraron el implante
0
Hermanamayor > Kathe.Sanchez Mensajes enviados 2 Fecha de inscripción lunes, 9 de septiembre de 2019 Estatus Miembro Última intervención martes, 10 de septiembre de 2019
10 sep 2019 a las 01:22
Pues entonces claro que puedes haber quedado embarazada. El implante no es "mágico" ni te hace estéril de por vida, una vez lo quitas ya no estás protegida.
Hazte un test de embarazo a los 10 días de retraso.
0
Únete a la comunidad