Porfa espero vuestra respuesta estoy hecha un lio

Resuelto
Denunciar
-
Message postés
30001
Date d'inscription
jueves, 28 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 31 de marzo de 2014
-
Hola,
hola buenas noches...le cuento el dia 6 de enero del 2013 me hice un predicto me dio positivo...entoces empece a manchar muy poco un liquido marron entoces fuy a urgencias me hicieron un analisis para ver como me salia la veta de gonadotropina.y el resultado fue de 77mUL..eso fue el dia 10/01/13 mas tarde me mandaron otro y la veta fue de 289mUL eso fue el dia 14/01/13 mas tarde me mandaron otro y elresultado de la veta fue 504mUL ESO FUE EL DIA 16/01/13 y hoy me an mandado otro y el resultado de la veta a sido 860mUL,llevo unos dias que e dejado de manchar me encuentro vastante bien y no tengo molestias ningunas...el hemograma me sale todo bien la serie roja,la serie plaquetar, y la serie blanca..tambien me an hecho cuatro ecografias vaginales y todavia no se ve nada...les comento que tengo unas reglas bastantes irregulares....entoces me gustaria que me dieran su opinion....si todo va bien o algo va mal...esque en las eco no ven nada...entoces estoy preocupada...porque en las eco dice el ginequelogo que no se ve nada..gracias un saludos

1 respuesta

Message postés
30001
Date d'inscription
jueves, 28 de julio de 2011
Estatus
Miembro
Última intervención
lunes, 31 de marzo de 2014
23.875
Hola,

Lo más probable es que se trate de embarazo.Te sugiero acudir a tu ginecólogo cuando antes.

Gracias por escribir.