No ser si he tenido sangrado de implantacion o regla?

Denunciar
Message postés
1
Date d'inscription
sábado, 8 de junio de 2013
Estatus
Miembro
Última intervención
sábado, 8 de junio de 2013
-
Message postés
111647
Date d'inscription
miércoles, 3 de agosto de 2011
Estatus
Miembro
Última intervención
lunes, 25 de noviembre de 2019
-
Hola, estoy echa un lio... tengo 34 años y llevo dos años buscando mi segundo hijo, tengo ciclos de 24/26 dias este mes tuve relaciones los dias fertiles i ovule el dia 22 de mayo mi ultima recla es del 12 de mayo, el dia 2 de junio por la mañana tuve un lijero manchado de color rosa i marron i muy escaso , me duro tres dias pero fue muy intermitente no me pude poner ni un tampax, el primer dia me dolieron los ovarios como si fuera la regla pero menos doloroso, me duelen mucho los pechos y los pezones sensibles y algun mareo i nauseas. El dia 6 por la mañana me hice un test y salio negativo. No ser si era muy pronto!! Sigo sin tener la regla y con los mismos sintomas.. Fue sangrado de implantacion o la regla??
Muchas gracias.

1 respuesta

Message postés
111647
Date d'inscription
miércoles, 3 de agosto de 2011
Estatus
Miembro
Última intervención
lunes, 25 de noviembre de 2019
28.469
Hola,

Si has tenido relaciones sexuales sin protección si existe la posibilidad de embarazo. Realizate un test de embarazo en sangre (subunidad beta HCG) para salir de dudas sobre la posibilidad de embarazo.
Revisa este link https://salud.ccm.net/faq/1604-beta-hcg-diagnostico-del-embarazo

Saludos y gracias por escribir.