Dudas de mi embarazo

Katherine26 Message postés 2 Date d'inscription martes, 19 de julio de 2016 Estatus Miembro Última intervención martes, 19 de julio de 2016 - 19 jul 2016 a las 03:07
JYYTA Message postés 133 Date d'inscription jueves, 14 de julio de 2016 Estatus Miembro Última intervención miércoles, 20 de julio de 2016 - 19 jul 2016 a las 03:59
Hola,
Quien me puede ayudar a salir de una duda.... tengo 5 semanas de embarazo me he realizado varias ecografías transvaginal y no me observan el embrión dice que no se ve, que si se observa el saco gestacional y vitelino pero lo que también me tiene muy preocupada es que me está saliendo un flujo café siempre bastante pero no tengo dolor bajo..... quien pueda saber mi situación por favor le agradezco que me ayuden
Gracias

1 respuesta

JYYTA Message postés 133 Date d'inscription jueves, 14 de julio de 2016 Estatus Miembro Última intervención miércoles, 20 de julio de 2016 40
19 jul 2016 a las 03:24
Hola. No te quiero asustar solo te digo lo que a mí me pasó estaba embarazada y también comencé con un flujo café pero como no tenía dolor al principio no lo tome en cuenta pero después de dos dias de traer ese flujo comenzó a salirme sangre y al tener segundo día saliéndome sangre aunque no era mucho tuve un aborto espontáneo te platico no para asustarte si no para que tomes mediadas ya que me a mí me hubiera gustando que alguien me dijera que riesgo corría con lo que me estaba pasando y atenderme a tiempo :(
0
Katherine26 Message postés 2 Date d'inscription martes, 19 de julio de 2016 Estatus Miembro Última intervención martes, 19 de julio de 2016
19 jul 2016 a las 03:34
Jyyta hola y cuánto te duro el flujo cafe, tampoco se te vio el embrión en la ecografía
0
JYYTA Message postés 133 Date d'inscription jueves, 14 de julio de 2016 Estatus Miembro Última intervención miércoles, 20 de julio de 2016 40 > Katherine26 Message postés 2 Date d'inscription martes, 19 de julio de 2016 Estatus Miembro Última intervención martes, 19 de julio de 2016
19 jul 2016 a las 03:59
Mira yo solo me hice un ultrasonido y se supone que de acuerdo a mi última regla yo debería de tener 8 semanas en ese momento del ultrasonido pero el doctor me dijo que mi saco fetal estaba muy pequeño que era de 4 a 5 semanas y me había citado en 3 semanas para hacerme otro ultrasonido y si no crecía me iba a hacer uno intravaginal pero pues a los días lo perdí. :( yo dure 2 días con manchadito café y fue al doctor y me dijo que me pusiera en reposo y lo hice me levantaba lo menos posible pero aun así seguí sangrando hasta que lo perdí al segundo día de estar ya con sangre fue cuando se me vino y la verdad pues quede sin muchas dudas claro uno quisiera saber por qué paso aquello, tantas cosas que pienso y no sé realmente que paso si no se me logro por qué no estaba creciendo o si ya lo traía muerto cuando me hice el ultrasonido y por eso estaba muy pequeño o si sólo traje el puro saco fetal y estaba vacío sin embrion ya no sé ni qué pensar, yo lo que te puedo decir cuídate mucho y atiéndete con un ginecólogo en cuanto puedas.
0