Aun no veo ami bebe

[Resuelto]
Denunciar
Message postés
1
Date d'inscription
miércoles, 9 de marzo de 2011
Estatus
Miembro
Última intervención
miércoles, 9 de marzo de 2011
-
 MARIAJOSE -
Hola, tengo una duda mi ultima regla fue el 20-01-2011 me hice la prueba de embarazo y salio positiva pero en la ecografia aun no se ve nada estoy preocupada no tengo nauseas ni meha bajado sangre solo dolores en el vientre debo esperas uno dias para hacerme una ecogafia transvaginal pero tengo miedo que algo malo pase !!! necesita ayuda!! si alguien puede darme un respuesta porfavor es mi primer bebe y no se como actuar solo quiero que todo salga bien

1 respuesta

Message postés
6791
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
30.841
Si tu ultima menstruación fue el 20 de enero, quiere decir que para el momento que te realizaste la ecografía presentabas aún aproximadamente 5 semanas tiempo en el que aún las evidencias ecográficas son dudosas, por lo tanto lo ideal es realizarte una nueva ecografía en estos días para confirmar bien tu estado. Éxitos, hasta pronto.
Cuento mi experiencia yo me hice ecografías con 5 semanas y no vieron nada, otra con 6 semanas y no vieron nada... me mandaron al hospital porque había sospecha de embarazo ectópico,cuando llegué al hospital me dijeron que no ven nada?? y esto que es? y lo ví y por fin me quede tranquila,pero lo he pasado muy malll asi que si sigues así prueba otro médico o vete al hospital si te notas muy agustiada... muchos besossss
Gracias por las respuestas les cuento que ya me hice la ecografia transvaginal y me dijero que deberia tener 10 semanas y recien tengo 6 semanas y media que mi bebe aun no tiene su corazoncito ...parace mentira nose si seguir buscando o hacer lo que no quiero hacer ,estoy muy deprimida