Inicio de embarazo y pérdida sangre al orinar

celia - 24 mar 2011 a las 14:21
Alexlp Message postés 616 Date d'inscription martes, 16 de marzo de 2010 Estatus Miembro Última intervención sábado, 7 de enero de 2012 - 24 mar 2011 a las 17:04
Hola,
Al constatar un prolongado retraso en mi regla, hice una prueba de orina que se reveló positiva y a continuación un análisis de sangre que mostró un índice de embarazo de 12,579Ul. A los pocos días en la ecografía que me hizo el ginecólogo, se vio un embrión de 5mm con corazón que latía y éste me dijo que mi embarazo data de mes y medio; me dio otra cita para dentro de 10 días. Sin embargo, desde esa 1ª ecografía, he comenzado a tener pérdidas de color café oscuro, pero solo al ir a orinar y sin tener el más mínimo dolor en el vientre. Anteriormente, tuve un aborto espontáneo, pero ahora los síntomas no son parecidos. Todo esto me tiene preocupada. Deberé regresar al médico antes de la cita prevista?
Gracias de antemano por sus respuestas que espero puedan reconfortarme.

1 respuesta

Alexlp Message postés 616 Date d'inscription martes, 16 de marzo de 2010 Estatus Miembro Última intervención sábado, 7 de enero de 2012 786
24 mar 2011 a las 17:04
Hola,
Es posible que no sea nada serio, ya que algunas mujeres presentan sangrados al inicio de su embarazo: menstruar estando embarazada

Sin embargo, sería preferible que consulte rápidamente con su médico y le explique lo que le sucede, para descartar cualquier causa un poco más grave y llevar a su bebé a buen puerto!
0