Flujo con hilos de sangre

Message postés
28
Date d'inscription
domingo, 25 de noviembre de 2012
Estatus
Miembro
Última intervención
viernes, 11 de julio de 2014
-
Message postés
7850
Date d'inscription
martes, 3 de mayo de 2011
Estatus
Moderador
Última intervención
viernes, 10 de julio de 2015
-
Hola que tal!! Espero me puedan ayudar hace 5 dias exactamente tengo dolor en los ovarios y hace dias tube flujo con hilos de sangre, no se a que se deba tengo el implante por 3 años pero no me o han cambiado ya llevo 3 años 7 meses ayuda por favor!

2 respuestas

Message postés
7850
Date d'inscription
martes, 3 de mayo de 2011
Estatus
Moderador
Última intervención
viernes, 10 de julio de 2015
3.403
Hola flakita88,
Si el implante que el ginecólogo te colocó caducaba después de 3 años consecutivos de uso, era necesario removerlo y renovarlo para seguir estando eficazmente protegida de un embarazo imprevisto.
Revisa esto: https://salud.ccm.net/faq/1321-el-implante-contraceptivo
Acude cuanto antes a visitarle para tal efecto y para que descarte la posibilidad de embarazo.
Message postés
28
Date d'inscription
domingo, 25 de noviembre de 2012
Estatus
Miembro
Última intervención
viernes, 11 de julio de 2014

Muchas gracias Aída María, acudirá al médico para chocar lo del implante y descartar un embarazo. Saludos!!!
Message postés
7850
Date d'inscription
martes, 3 de mayo de 2011
Estatus
Moderador
Última intervención
viernes, 10 de julio de 2015
3.403
¡Muy acertada tu decisión, flakita88!
Agradecemos tu participación y tu confianza.
¡Buena suerte!