Test positivo y en la eco no sale nada

Publicaciones
7
Fecha de inscripción
jueves, 14 de abril de 2016
Última intervención
lunes, 25 de abril de 2016
- - Última respuesta:  Liliana - 14 abr 2018 a las 14:02
hola que tal estoy ya desesperada porque tengo un retraso de 9 dias me e echo tres pruebas en dias diferentes siendo dos positivos y uno negativo..... me voy a urgencias y me hacen una eco en la que se supone que no sale nada porque es posible que este de poco tiempo o que no este. Ya no se que pensar, el caso es que tengo una enfermedad autoinmune (lupus]) y su tratamiento es fuerte entonces no se si seguir tomandolo o esperar a que me den cita para la analitica de sangre, ¿alguien me puede ayudar? ¿estare embarazada?
Ver más 

Tu respuesta

2 respuestas

Publicaciones
50184
Fecha de inscripción
sábado, 31 de mayo de 2014
Última intervención
miércoles, 19 de diciembre de 2018
0
Gracias
Hola!

Pues hay que repetir el test a la semana y la eco tmb... quizás es muy pequeño para que se vea en la ECO aún

Saludos!
ananial
Publicaciones
7
Fecha de inscripción
jueves, 14 de abril de 2016
Última intervención
lunes, 25 de abril de 2016
-
me hice la beta y me salio en 30 UI/l ¿es posible tener sintomas a parte del retraso con tan poquita hormona? ya mehan dicho que es aborto bioquimico aunque me tengo que repetir la orina en una semana....
ananial
Publicaciones
7
Fecha de inscripción
jueves, 14 de abril de 2016
Última intervención
lunes, 25 de abril de 2016
-
nadie me contesta... pero sigo contando la historia: a pasado la semana me hago el test de orina y me sale positivo y como me dijo el gine volvi a verle me hicieron la beta y me ha salido en 360UI/l.... otra eco en la que no se ve nada ¿hasta cuando tengo que seguir esperando para que se vea algo? Embarazada estoy pero no se si hay embrion o no por que no se ve ni saco ni embrion ni dentro ni fuera.... esto es frustrante
Lo único que puedo recomendar es que esperes un par de semanas según recomiende el médico. Saludos y tranquilidad, estoy en la misma situación solo que yo si tengo saco y aun no se ve Nada dentro (yo debo esperar dos semanas y volver a repetir eco).
Comenta la respuesta de Dr. Joseph Exebio
0
Gracias
Hola buen dia me hise una beta de analisis y medio 8.178.79 y hoy me hise una ecografia y me salio que no tengo nada. Y de enero no me vino pero la busqueda del bebe fue en febrero...
Comenta la respuesta de Liliana