Embarazo anembrionario

Denunciar
Message postés
2
Date d'inscription
jueves, 4 de agosto de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016
-
Message postés
2
Date d'inscription
jueves, 4 de agosto de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016
-
Hola. Hice el primer ciclo de FIV en Junio con coleccion de ovulo el 15 de Junio, embrion transferido con 5 dias. En julio mi prueba fue positiva. Tuve mi primera ecografia el 11 Julio y apareció saco pero no embrion. Estoy confundida porque quiere decir que eso fue en mi semana 4 y en mi semana 6 otra ecografia sin embrion. No he tenido ningun sangrado, sigo con los sintomas como nauseas, no soporto muchos olores, estomago sensible con azco todo el tiempo, no disfruto las comidas. Estoy angustiada la dra dice que debo esperar mi menstruacion o sino ir en una semana a que realicen el procedimento. Como puedo estar segura que no hay embrion definitivamente? Debo ir al hospital a que me realicen el procedimiento o debo hacerme otra ecografia?
Gracias por su ayuda

1 respuesta

Message postés
2
Date d'inscription
miércoles, 3 de agosto de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016

Hola a mi me a pasado un caso similar pero despues de 3 ecografias con intervalos de dos semanas ahora me an dicho k ven el embrión pero muy pekeño, tengo k esperar diez dias para acer otra ecografía y confirmarme . Yo te recomiendo k te hagas otra ecografía a mi los medicos me an dicho k es aconsejable esperar asta las 12 semanas antes de cortar el embarazo. Espero k tengas suerte, un saludo
Message postés
2
Date d'inscription
jueves, 4 de agosto de 2016
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2016

Muchas gracias Pili por tu respuesta. Eso pensè al menos otra ecografia mas. :)