Tuve un aborto pero sigo teniendo síntomas de embarazo [Resuelto]

Margis95 3 Publicaciones martes, 19 de abril de 2016Fecha de inscripción martes, 19 de abril de 2016 Última intervención - 19 abr 2016 a las 16:19 - Última respuesta: marlene-ines 102218 Publicaciones miércoles, 3 de agosto de 2011Fecha de inscripción jueves, 24 de mayo de 2018 Última intervención
- 3 may 2016 a las 22:38
buenos dias, tuve un aborto hace una semana y sigo teniendo sintomas de embarazo adicional me hice uan prueba y salio positiva, tambien tuve sangrado, pero me hice un ultrasonido en esos dias y me salio que no tenia nada en el utero
Ver más 

Tu respuesta

5 respuestas

marlene-ines 102218 Publicaciones miércoles, 3 de agosto de 2011Fecha de inscripción jueves, 24 de mayo de 2018 Última intervención - 19 abr 2016 a las 16:24
0
Vota
Es normal debe ir disminuyendo en el transcurso del tiempo aproximadamente dentro de 2 semanas.
Margis95 3 Publicaciones martes, 19 de abril de 2016Fecha de inscripción martes, 19 de abril de 2016 Última intervención - 19 abr 2016 a las 17:21
gracias, igual voy a ir a chequearme con el medico porque estoy sintiendo como un ardor en la parte baja del vientre
marlene-ines 102218 Publicaciones miércoles, 3 de agosto de 2011Fecha de inscripción jueves, 24 de mayo de 2018 Última intervención - 3 may 2016 a las 22:38
Es lo mejor, puede ser una infección.
Comenta la respuesta de marlene-ines
BiancaReqMor 12 Publicaciones martes, 19 de abril de 2016Fecha de inscripción miércoles, 20 de abril de 2016 Última intervención - 19 abr 2016 a las 17:57
-1
Vota
Hola no conozco mucho del tema pero veo a una youtuber se llama Evesther ella a tenido perdidas. y a mencionado que lo que pasa es que la hormona gch que se estaba produciendo aun esta presente por eso te da positivo, pero al ya no existir el embarazo tiene que ir desapareciendo. Aqui lo importante es que no te quedara nada osea que se expulsara todo ya que si te quedan residuos puede ser muy peligroso.si te sintes fiebre o dolor ve a revisarte.
Comenta la respuesta de BiancaReqMor
Margis95 3 Publicaciones martes, 19 de abril de 2016Fecha de inscripción martes, 19 de abril de 2016 Última intervención - 19 abr 2016 a las 18:02
-1
Vota
Hola el ultrasonido que me hice dia despues de que senti la perdida porqu etuve coagulos, salio todo normal, si me han comentado qu elos sintomas van desapareciendo poco a poco, fiebre no me a dado, pero si es como un ardor y una presion en el vientre.
si tengo previsto ir a donde mi ginecologa para verme eso y ver si es que hay algun residuo que no solio en el ultrasonido
Comenta la respuesta de Margis95