Embarazo o no??

Resuelto
Denunciar
-
Message postés
6790
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
-
Hola, espero y me puedan ayudar::
bueno mi problema se trata de k hace 4 meses nacio mi primer bebe y me pusieron el dispositivo del Diu de cobre. Sigo dando pecho. El primer mes de mi cuarentena me bajó mi regla pero despues, confiada, tuve relaciones. El siguiente y ahora tengo un retraso de 17 dias me hice una pruba de embarazo y me salio positivo debil. Depues ese mismo dia me hice un ultrasonido pero me dicen que no hay nada en mi matriz ¿a que se debe esto? ¿puedo o no estar embarazada? ah! y cabe recalcar que me sale desecho

1 respuesta

Message postés
6790
Date d'inscription
viernes, 23 de abril de 2010
Estatus
Miembro
Última intervención
viernes, 13 de abril de 2012
30.985
Si el DIU de cobre te lo colocaron antes de haber tenido relaciones sexuales, entonces es poco probable que estés embarazada ya que el anticonceptivo estaría cumpliendo su función, con mayor razón aún si estuvieras dando de lactar a tu bebé (ya que esto sirve en parte como método anticonceptivo natural) y el resultado del test correspondería a un falso positivo debido a que tus niveles de gonadotrofinas aún se encuentran altos, pero no descarto la sospecha de que exista la posibilidad de una falla del anticonceptivo y por ende una gestación pero en este caso de tipo ectópico al no evidenciarse el saco gestacional en el fondo del útero; es frecuente observar casos de embarazo ectópico cuando el mecanismo anticonceptivo del DIU falla. Por otro lado la primera sospecha a tener en cuenta ante la presencia de flujo vaginal es la de una infección. Yo te recomiendo acudir nuevamente con un ginecológico para la toma de una nueva ecografía transvaginal en la que se pueda constatar definitivamente la presencia o no de una gestación, y por otro lado para que se te evalúe la posibilidad de una infección vaginal por los desechos que refieres presentar. Éxitos, hasta pronto.