Flujo color café con implante subdérmico [Resuelto]

Denunciar
Message postés
2
Date d'inscription
jueves, 17 de enero de 2013
Estatus
Miembro
Última intervención
viernes, 18 de enero de 2013
-
 Sara -
Hola,

Tengo una duda desde hace 5 meses que me pusieron el implante subdérmico(el del brazo) no he tenido menstruación, el doctor me dijo que eso era normal, solo que empezó un flujo color café oscuro es normal en estos casos? como no he tenido periodo no tengo fechas de ovulación ni nada de eso.

Gracias

31 respuestas

Hola q tal buenas tardes. Yo tengo el implante desde hace mes y medio y llevo dos semanas de menstruación. Es normal? Es color café. Saludos
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
No, pero es por el implante
Hola yo tengo el implanol hace un año y desde k m puse nunca mas me vino..
Y antes de ayer me enpeso a bajar como marron y como sangre rosa pero solo asi manchados nada mas..y m duele un poco nomas los ovarios..igual hace un par d meses tengo sintomas como mareo.apetitos..devilidad.etc..y hasta antojos..son cm los k tuve cn mi bb.!!!
K puede ser???
Ningun ginecologo pude acudir ya k solo dan turnos de aqui a unos meses .
> Jennifer
Se hizo la prueba? A mi me está pasando exactamente lo mismo.
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158 > Tita
Dinos tu caso
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
Su sospecha es embarazo? hagase una prueba de embarazo.
Ahhh ok muchas gracias. Pero hasta cuando m puede durar este manchado? Cuanto tiempo se considera aún normal
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
El sangrado debido a que fue?
Ya m tocaba la regla a finales de mes. Pero hasta la fecha sigo voy para dos semanas
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
Estas sangrando 2 semanas?
Hola tengo una pregunta
Yo me puse la inyección el 1 de abril y el implante el 17 de abril
Estuve con el flujo café
El 30 de mayo tuve relaciones sin protección
Hay posibilidad de embarazo?
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
Si ya habia pasado mas de una semana no habria riesgo.
Doctor, si he tenido 9 meses de sangrado café desde que me coloque el levoplant es normal esperar hasta que se me quite el sangrado o es preferible quitarme el aparato?
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
Pues si ya vas 9 meses esto parece que seguirá, si es muy incomodo retiralo.
DR. buenas tardes
tengo el implante colocado hace 1 año y 6 meses y recien llevo como 4 dias que me baja un flujo cafe con un poquito de sangre es normal y tamb me duele el abdomen?
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
Es comun, puede haber sangrados con el implante.
Hola, tengo implanon puesto hace 5 meses es por segunda vez q me pongo y me baja un flujo algo rosado y me suelen dar como cólicos.
Anteriormente ya tuve uno y no me bajaba ni un flujo me venia mi menstruación normal pero ahora cambio todo. A que se debe?
Message postés
64763
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
15.158
A la sobrecarga hormonal del metodo que usa.
Hola, tengo en implanon hace 3 años y nunca me ha llegado el periodo, me lo cambie hace 5 meses y ayer me bajo flujo blanco y hoy café. Que podría ser?
Hola disculpe la pregunta pero tengo 8 dias con el flujo marron y dolor de vientre es normal
Hola , tengo el implate desde hace 6 meses , el caso es que como no me paraba la regla fui con una ginecóloga , ella me mando pastillas anticonceptivas para regularme de 28 pastillas y funciono , pero unos 4 dias aque antes de que terminará el tratamiento tuve relaciones , después de eso me bajo normal por las pastillas placebo y después de unos 5 dias empecé a tener manchones cafeces en las mañanas y después por las tardes tenia mi flujo transparente con cuagulos , pasaron unos 4 dias así , luego paro por unos 3 dias y ahora me bajo pero con una sangre color roja claro , ahora mi pregunta es si estoy embarazada o son mis hormonas del implante intentando regular mi cuerpo?
Hola, tengo.en implante subdérmico en el.brazo , hace 4 meses me ha bajado.la.regal.muy normal, hace 9 días se me.fue, pero.en estos.momento.vengo.como.com un flujo.marron solo me diera unas cuantas horas ,!! Es normal?