Flujo color café con implante subdérmico [Resuelto]

Denunciar
Message postés
2
Date d'inscription
jueves, 17 de enero de 2013
Estatus
Miembro
Última intervención
viernes, 18 de enero de 2013
-
 Lorena05 -
Hola,

Tengo una duda desde hace 5 meses que me pusieron el implante subdérmico(el del brazo) no he tenido menstruación, el doctor me dijo que eso era normal, solo que empezó un flujo color café oscuro es normal en estos casos? como no he tenido periodo no tengo fechas de ovulación ni nada de eso.

Gracias
Consulta también:

30 respuestas

Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Hola,

Si, es algo común que los anticonceptivos causen irregularidad o ausencia de la menstruación.

Saludos y gracias por escribir.
144
Gracias
Dr. Carlos Salinas

Médico cirujano especialista en psiquiatría
Número de registro 68925 en el Colegio Médico del Perú

Hola cómo estás yo hace 2 año tengo el implante
Y ahora me enpeso a salir flujo marrón café es normal
O debe ser qué se me está regulando para que me baje mi periodo menstrual
Hola!!
Me un aproximado de 3 meses para que me retiren mi implante, pero ultimamente tengo relaciones sexuales y me sale un flujo cafe y no teniendolas igual es normal?
Ya que no siento dolor ni nada
Buenas noches doctor hace 2 meses tengo el implante y hace 1 mes me ha bajado la regla de color negro todos los días hasta hoy la cantidad es mínima es normal
Pero como se desaparece para no tener más el fin marrón o q se debe tomar??
Hola buenas tardes.
Queria saber si es normal tengo el implante ase 2 años . Tenia 16 dias ke no me benia la regla y cuando x fin me bino fue muy poca y fafesosa es normal o es x otra cosa
hola tengo el implan hace 1 año y 6 meses y este mes me bajo solo flujo color cafe y siempre me a bajado mi regla normal eso me preocupa.
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

buenas disculpe me gustaria saber porque el fluido marron me viene bajando desde hace un mes que fue que me coloque el implante y me bajo el periodo 2 vez este mes
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hola tengo hace 7 meses el implante y no me bajo esos 7 meses y hace un semana atras 5 dias seguido me bajo marron y se me fue es normal?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es por la cantidad de hormonas en tu cuerpo.
Hola tengo mi mestruacion, ya hace 8 dias color cafe intenso cuanto tiempo puede durar .

No estabas embarazada.?
Yo tengo el implante y tengo dos años 9 meses k no me bajaba y tengo ya 15 dias que me esta bajando y ya empieso asentirme devil ... Es peligroso o es normal ami igual me sale marron con sangrado
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Pues si ya muestra molestias debe ir al ginecólogo.
Message postés
2
Date d'inscription
jueves, 17 de enero de 2013
Estatus
Miembro
Última intervención
viernes, 18 de enero de 2013
9
y el flujo cafe tambien es normal entonces ?
gracias

Tengo 4 meses con el implante
Pero aproximadamente después del mes de la colocación me vino un sangrado marrón o en ocasiones rojo
Hasta la fecha no se me quita

Es norma?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hace 4 meses que puse el implante ,y hace como 15 días que me vino un sangrado y hasta el día de hoy no se me quita y me baja un flujo marrón oscuro cada vez que tengo dolor.esto es normal doctor?
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Buenas. Doctor tengo 1 año con el implanon desde que lo coloque he tenido sangrado marrón muy poco hace e meses sangre normal como lo era antes de colocarlo pero ahora tengo 15 días sangrando marrón oscuro h por las mañanas me bajan como coágulos pero muy oscuros es normal ya me tiene preocupada
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Lo que tienes es irregularidad menstrual
Hola yo desde ase 9 meses me puse el implante y hoy me vi un flujo como color cafe es normal o no
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
El flujo marron no indica embarazo.
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hace 4 años que fui con una ginecologa que me iva a colocar un implante resulta que no pudo colocarlo pero se me desaparecio la regla alos dos años fui con otra que me dijo que tenía mal colocado el implante que era por eso Me iso un ultrasonido y resultó que estoy bien no había inflamación ni nada fuera de lo normal medijo que podría esperar el tiempo que se suponía que duraría el implante ya se vence el próximo mes Ahora mi pregunta es normal tener flujo marrón
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hola doctor tiene 1 año y 2 meses que me pusieron el -implante-definicion implante en el brazo y desde hace 4 días me comenzó a bajar un flujo marrón en poca cantidad lo que me preocupa ya que desde que tengo el implante ya no me baja (menstruación])
Aclare mi duda por favor!!
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929 > Cristina
El implante puede ocasionar irregularidad menstrual.
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Si el implante esta mal colocado no protege, y si este libera hormonas pues hay molestias asociadas.
Tengo el implante hace un año me empezó a bajar en este mes es normal
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Puede pasar
Hola tengo 11 meses con el implante en m brazo y desd el cuarto mes mi regla es todo el mes que mancho mi interior y este mes es color marrón es normal o debería preocuparme
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Pues es una respuesta a las hormonas liberadas por el implante.
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Dr. Tengo el implanot tendria que quitarmelo el (30de diciembre del 2018) pero es el dia (27 de febrero )y no me lo he quitado tengo un flujo marron claro y oscuro a veces no me ha bajado la mestruacion cree que me esta bajando tal flujo por que no me eh quitado el implante ?
Hola a mí me pusieron el implante y los primero 2 meses me bajo normal y el siguiente mes no me bajo nada solo flujo café es normal o puedo estar embarazada?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es común esto en usuarios de implante.
Message postés
1
Date d'inscription
viernes, 7 de junio de 2019
Estatus
Miembro
Última intervención
viernes, 7 de junio de 2019
3
Hace 5 meses que tengo el implante, solo me vino el periodo una vez, y ahora me a bajado un flujo marrón ... Es normal?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es asi cuando usas anticonceptivos.
Message postés
10
Date d'inscription
lunes, 17 de junio de 2019
Estatus
Miembro
Última intervención
domingo, 28 de julio de 2019

Buenas tardes, me puse el implanon subdermico el 15 de mayo y el 13 de junio me ha comenzado a bajar un flujo marrón cremoso, con dolores como menstruacion y un poco de dearrea, es normal esto por el implanon??
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Puede ser por las hormonas del implante.
Message postés
10
Date d'inscription
lunes, 17 de junio de 2019
Estatus
Miembro
Última intervención
domingo, 28 de julio de 2019
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Muchísimas gracias!!
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
A ti por escribir
Acostúmbrate, yo llevo tres meses con el implante y ese manchado solo se va por tiempos cortos e irregulares. Dicen que es mientras te acostumbras, pero solo puedo decirte que paciencia. Aunque, si tienes una estimulación constante (de tres días a mas de masturbación o sexo) esta disminuye por no decir que desaparece por un periodo de tiempo de una semana aproximadamente. O al menos en mi caso. En serio, debieron colocar lo del flujo marrón en las advertencias y desventajas.

Me alegra mucho saber que no soy la única.
Que bueno que nos compartas tu situcion
Y que tal el flujo marrón a veces vuelve a la normalidad? Osea blanco
Yo llevo un año y medio usándolo no me bajaba mi regla pero de repente apareció ese flujo marrón hace 15 días y no me ha dejado de bajar
Hola,tengo dos meses con el implanon,y luego de colocármelo,a la semana me bajo un flujo marrón y he estado estos dos meses enteros con este flujo,que aveces es más oscuro. Tuve 5 días con menstruación normal y luego siguió el flujo marrón. Alguien que me explique qué significa esto.
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
El flujo marron es causa de las hormonas que libera el implante.
Disculpe, hace 9 meses que me puse el implante y desde entonces tengo puro sangrado color café, es normal?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
A ti por escribir
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Tengo 4 meses con el implante
Pero aproximadamente después del mes de la colocación me vino un sangrado marrón o en ocasiones rojo
Hasta la fecha no se me quita

Es normal?
Hola buenas noches tengo el implanon hace 2 años me bajo un flujo rosado y paso sangrado leve y ya hace 3 dias me sale un flujo marron pero con pedacitos como de piel en cantidad (no son coagulos de sangre) es normal??
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es por la cantidad de hormonas que libera el implante.
Message postés
1
Date d'inscription
sábado, 18 de mayo de 2019
Estatus
Miembro
Última intervención
sábado, 18 de mayo de 2019
1
Dr. Carlos Salinas hola ya tiene 1 año y 10 meces que tengo el implante del brazo y no me ha llegado la regla que es normal me lo dijo anterior mente pero ya tiene 3 semanas que tengo un flujo color marrón y un poco de dolor abdominal no muy fuerte o de repente la cadera pareciera que fueran cólicos pero no aun no llega la regla entonces por que sera ese flujo color café da el hecho que apareció después de aver tenido relaciones con mi pareja
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es irregularidad menstrual, puede haber problemas hormonales.
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hola que tal, tengo el chip hace 4 años me lo tenía que sacar en 3 porque vencía pero la gine me lo dejo igual.
Porque no tenía molestias, pero ahora me baja irregular y marrón..
Tengo aproximadamente 1 año con el implante, y desde que me lo pusieron he tenido sangrado (gotas) constante es raro que dure mas de una semana sin el sin embargo no he tenido periodo como tal, que posibilidad habría que el método fallará y quedará embarazada?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
El sangrado no indica falla del aparato
>
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019

Hola. Tengo 1 año y un mes con el implante. Me bajo el periodo normal el día 5 de enero se me quito el día 14. Luego el día 20 empezó a bajarme poquito flujo marrón, ya llevo 10 días bajándome ese flujo marrón. Me preocupa. Que podía ser??? Gracias
Hola, hace 8 días me bajo el periodo, y desde que dejo de venir sangre abundante me baja un flujo marrón (ya hace 8 días) tengo el implante hace un mena aproximadamente
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Es por el implante
Hola, buenas tardes una duda, me puse el implante y a los 9 días tuve relaciones sin protección y me bajo primero café y después un flujo rosa o rojo claro, puedo estar embarazada, pero antes de ponerme el implante yo tomaba pastillas anticonceptivas
Message postés
1
Date d'inscription
martes, 29 de enero de 2019
Estatus
Miembro
Última intervención
martes, 29 de enero de 2019

Hola, tengo el implante hace 1 año.. y un bebé de un año y tres meces, (sigo lactando) en noviembre me bajo la menstruación normal 5 días .. pasaron dos días y me bajo de nuevo me duró 3 días más.. en diciembre me vino normal 5 días.. ahora que estamos en enero todavía nada.. hasta hoy que me desperté y noté un flujo marrón/rojiso muy pegajoso (tipo clara de huevo).. a qué se debe todo esto? A qué sigo lactando? Gracias y espero su respuesta
Message postés
3
Date d'inscription
miércoles, 20 de marzo de 2019
Estatus
Miembro
Última intervención
jueves, 28 de marzo de 2019

hola, el 26 de febrero me puse el implante anticonceptivo (me puse al día siguiente de mi regla, q me dura 6 días), pero desde el día 08 de marzo hasta la fecha me baja el sangrado color café.
Cabe mencionar q es mi primera ves en usas un anticonceptivo, solo he usado preservativos, y el sangrado era unas gotitas cuando empezó ahora es un tantito más.(tengo 25, no eh tenido hijos aun)
¿Es normal que me baje así?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
No, debe ir al ginecólogo.
Message postés
3
Date d'inscription
miércoles, 20 de marzo de 2019
Estatus
Miembro
Última intervención
jueves, 28 de marzo de 2019

oh, gracias.
cabe decir que esto paso cuando empece a tener relación, q es a los 5 días después de haberme puesto el implante, eh estado activa desde entonces, las cuales igual me a bajado, es poco lo q me baja; tipo como si me estuviera dejando la regla pero color cafe, hace un pare en las noches y durante el día me baja o viceversa.
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Lo que tiene es irregularidad menstrual.
Message postés
3
Date d'inscription
miércoles, 20 de marzo de 2019
Estatus
Miembro
Última intervención
jueves, 28 de marzo de 2019

hola, parece que era eso "irregularidad menstrual", hoy es el cuarto día que no me baja nada de nada, y eso que sigo activa en mi relación. Gracias por responder a mi pregunta.
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Si usa anticonceptivos puede pasar esto.
Hola hace 4 meces me puse el implante y desde en tonces me baja todos los días no se me corta que puedo hacer es normal?

Es mi tercer implante y desde que me lo puse no tengo mi periodo y ultimamente en menos de 1 mes e tenido un poco de sangrado y desechos color marron es normal. Mi 3 implante cadca en noviembre de 2019
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
Esto es por las hormonas que libera el implante.
pero cuánto tiempo dura este sangrado?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
No hay duracion.
Ola buenas tardes yebo ,2 meses con el inflante el mes de marzo mebago color café pero otraves me está bajando ése mismo color aque sedeba
hola buenas, llevo un mes que me coloque el implante y desde que me llego el periodo me esta bajando fluido marron y me llego dos veces el periodo es normal?
Message postés
64776
Date d'inscription
viernes, 13 de julio de 2012
Estatus
Miembro
Última intervención
viernes, 29 de noviembre de 2019
13.929
NO, es irregularidad menstrual.