Tengo la t de cobre y no me ha llegado [Resuelto]

katita - 20 ene 2011 a las 21:40 - Última respuesta:  Anl
- 7 ene 2018 a las 02:46
Hola,
me pusieron la t de cobre hace un mes y tuve la menstruacion. Después de k se me terminara tuve relaciones con mi marido y el acaba dentro siempre. Esperaba k me llegara y aun no me llega, tengo 3 dia k no me llega. Por k mi ultima regla fue el 17 de diciembre y deberia enfermarme ahora en enero, el 17, otra vez y no me ha llegado. Por eso tengo 3 dias de retraso pero me duelen mucho los ovarios. ¿Por k no me llegara? o ¿es por k la t te regula la regla? Mi matrona me dijo k podria tener desordenes en mi menstruacion. Necesito una respuesta buena y enseguida, por favor. Kata.....
Ver más 

Tu respuesta

6 respuestas

Mejor respuesta
mdiestra 6791 Publicaciones viernes, 23 de abril de 2010Fecha de inscripción viernes, 13 de abril de 2012 Última intervención - 25 ene 2011 a las 13:11
16
Gracias
Pues si estas con la T de cobre es casi imposible que estés embarazada ya que este dispositivo tiene una alta eficacia anticonceptiva, por lo tanto lo que te menciona tu matrona sobre presentar alteraciones menstruales podría ser cierto, aunque ciertamente un retraso de unos cuantos días pude llegar a ser algo normal en toda mujer. En todo caso consulta con un ginecólogo para descartar la posibilidad de que sea algo patológico la causa de tu problema, aunque si para estos días ya presentas tu menstruación (en especial porque el dolor en vientre bajo suele ser una manifestación de síndrome premenstrual) ya no tendrías nada de qué preocuparte. Éxitos, hasta pronto.

Gracias, mdiestra 16

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 10962 usuarios este mes

Hola sabes tengo el DIU hace 6años y siempre mi menstruación a sido los días 8 pero ya llevó 7días de atraso podré estar embarazada????
Holaaa, despues de mi embarazo 30 de abril me puse la t de cobre al termino de mi recuperacion del embarazo , sangre dias por averme puesto el dispositibo luego de la semana deje de sangrar tube una ecografia y todo bien pero desde entonces no me a bajado la menstruacion, he sentido dolor de ovarios y un poco de manchas pero solo me paso un dia luego a la semana siguente fue 1 dia tambien y ahora hora nada eso fue el mes pasado agosto, estamos en septiembre a 16 y aun no pasa nada, es posible un embarazo, ya que he tenido relacion normales con mi pareja sin cuidarnos ya que me puse el dispositibo. Ayudaa
No me a llegado la regla desde que me coloque la T ,solo sangre el primer dia,fue un 21de juliohasta ahora que estamos a 24 de octubre no me a llegado,me dan leves dolores de ovarios .puwdo estar embarazada???? Ayuda porfa
Comenta la respuesta de mdiestra
0
Gracias
Hola llevo 5 dia de atraso y llevo 1 año 5 mese con la tde cobre y ete mes de julio no me a llegado mi mestruacion estoy preocupada
Comenta la respuesta de Danae